<!DOCTYPE html>
<html lang="en-AU">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />

		<title>The Wailers announce Bluesfest sideshows - Beat Magazine</title>

		<style type="text/css">
				</style>

					<link rel="stylesheet" href="https://www.beat.com.au/wp-content/themes/beat-magazine/assets/css/style.min.css?v=1574170416" type="text/css">
				
		
		
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Wailers announce Bluesfest sideshows" />
<meta property="og:description" content="The shows will pay homage to Bob Marley&#039;s &#039;Legend&#039;." />
<meta property="og:url" content="https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/" />
<meta property="og:site_name" content="Beat Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/beatmag" />
<meta property="article:section" content="Music" />
<meta property="article:published_time" content="2020-02-09T23:12:21+00:00" />
<meta property="article:modified_time" content="2020-02-09T23:16:30+00:00" />
<meta property="og:updated_time" content="2020-02-09T23:16:30+00:00" />
<meta property="og:image" content="https://www.beat.com.au/wp-content/uploads/2020/02/TheWailers-2020_11x17_R-Australia_v2-e1581287895549.jpg" />
<meta property="og:image:secure_url" content="https://www.beat.com.au/wp-content/uploads/2020/02/TheWailers-2020_11x17_R-Australia_v2-e1581287895549.jpg" />
<meta property="og:image:width" content="1523" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The shows will pay homage to Bob Marley&#8217;s Legend. Reggae royals The Wailers have revealed they&#8217;ll be hitting the road on the back of this year&#8217;s Bluesfest for a run of headline shows across the country. Celebrating the life and music of Bob Marley, they&#8217;ll perform tracks from his acclaimed masterpiece Legend &#8211; the best-selling reggae album [&hellip;]" />
<meta name="twitter:title" content="The Wailers announce Bluesfest sideshows - Beat Magazine" />
<meta name="twitter:site" content="@beatmagazine" />
<meta name="twitter:image" content="https://www.beat.com.au/wp-content/uploads/2020/02/TheWailers-2020_11x17_R-Australia_v2-e1581287895549.jpg" />
<meta name="twitter:creator" content="@beatmagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beat Magazine &raquo; The Wailers announce Bluesfest sideshows Comments Feed" href="https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beat.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beat.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.beat.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beat.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beat.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.beat.com.au/?p=307882' />
<link rel="alternate" type="application/json+oembed" href="https://www.beat.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beat.com.au%2Fthe-wailers-announce-bluesfest-sideshows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beat.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beat.com.au%2Fthe-wailers-announce-bluesfest-sideshows%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.0.0-rc.2" />

<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.beat.com.au\/the-wailers-announce-bluesfest-sideshows\/"},"url":"https:\/\/www.beat.com.au\/the-wailers-announce-bluesfest-sideshows\/","headline":"The Wailers announce Bluesfest...","datePublished":"2020-02-10T10:12:21+11:00","dateModified":"2020-02-10T10:16:30+11:00","publisher":{"@type":"Organization","@id":"https:\/\/www.beat.com.au\/#organization","name":"Beat Magazine","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.beat.com.au\/wp-content\/uploads\/2020\/02\/TheWailers-2020_11x17_R-Australia_v2-e1581287895549.jpg","width":1523,"height":1000},"articleSection":"News","description":"The shows will pay homage to Bob Marley's Legend. Reggae royals The Wailers have revealed they'll be hitting the road on the back of this year's Bluesfest for a run of headline shows across the country. Celebrating the life and music of Bob Marley, they'll perform tracks from his acclaimed","author":{"@type":"Person","name":"Kate Streader","url":"https:\/\/www.beat.com.au\/author\/katie-streader\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/6c145389ca5cb31e954e6fd14ff7f422?s=96&d=mm&r=g","height":96,"width":96}}}</script>


		<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/beat-magazine/assets/favicons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/beat-magazine/assets/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/beat-magazine/assets/favicons/favicon-16x16.png">
		<link rel="manifest" href="/wp-content/themes/beat-magazine/assets/favicons/site.webmanifest">
		<link rel="mask-icon" href="/wp-content/themes/beat-magazine/assets/favicons/safari-pinned-tab.svg" color="#000000">
		<link rel="shortcut icon" href="/wp-content/themes/beat-magazine/assets/favicons/favicon.ico">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-config" content="/wp-content/themes/beat-magazine/assets/favicons/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">

				
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		    window.googletag = window.googletag || {cmd: []};
		</script>
		<script>
			var adslotSkyLeft,
				adslotSkyRight,
				adslotMrec,
				adslotHalfpage,
				adslotLeader,
				adslotListingBreakOne,
				adslotListingBreakTwo,
				adslotBannerMobile,
				adslotMrecMobile;
				
			googletag.cmd.push(function() {
				adslotSkyLeft = googletag.defineSlot('/5064286/Skyscraper_Left', [120, 600], 'skyscraper_left-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotSkyRight = googletag.defineSlot('/5064286/Skyscraper_Right', [120, 600], 'skyscraper_right-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotMrec = googletag.defineSlot('/5064286/SideBar_MREC', [300, 250], 'sidebar_mrec-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotHalfpage = googletag.defineSlot('/5064286/SideBar_Ad', [[300, 600], [300, 250]], 'sidebar_ad-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotLeader = googletag.defineSlot('/5064286/Leaderboards', [[970, 250], [970, 90], [728, 90]], 'leaderboards-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotListingBreakOne = googletag.defineSlot('/5064286/Leaderboards', [[970, 250], [970, 90], [728, 90]], 'leaderboards-gad-5e41207e1d72b-one').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotListingBreakTwo = googletag.defineSlot('/5064286/Leaderboards', [[970, 250], [970, 90], [728, 90]], 'leaderboards-gad-5e41207e1d72b-two').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotBannerMobile = googletag.defineSlot('/5064286/Mobile_Banner', [[375, 80], [320, 50], [320, 40]], 'mobile_banner-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				adslotMrecMobile = googletag.defineSlot('/5064286/MREC_Mobile', [300, 250], 'mrec_mobile-gad-5e41207e1d72b').
				setTargeting("test","infinitescroll").
				addService(googletag.pubads());
				
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
				googletag.pubads().addEventListener('slotRenderEnded', function (event) {
					if(event.isEmpty === true) {
						var empty_el_id = event.slot.getSlotElementId();
						
						console.log('ad slot ' + empty_el_id + ' is empty!');
						
						var $elem = document.querySelector('#' + empty_el_id);
						var $parent = $elem.closest('.ad-wrap-container');
						
						$parent.style.display = 'none';
					}
				});
			});
		</script>
		
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11650803-8"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-11650803-8');
		</script>

	</head>
	<body class="post-template-default single single-post postid-307882 single-format-standard body-beat">
		<div id="main-wrap">			<div id="search-bar">
	<div class="container">
		<div class="col-md-8 col-md-offset-2">
			<form role="search" action="https://www.beat.com.au/" method="get" class="inline-form">
				<input type="text" value="" placeholder="Search" name="s" />
				<button class="button button-ghost button-white-ghost" type="submit">
					<i class="icon-magnifying-glass"></i>
				</button>
				<span id="search-border"></span>
			</form>
		</div>
		<div id="search-bar-close">
			<i class="icon-cross"></i>
		</div>
	</div>
</div>			<div class="ad-wrap-container ad ad--full offset-bottom-2">
	<div class="container">
		<div class="col-md-12 ad--container">
							<div id="leaderboards-gad-5e41207e1d72b" data-google-ad-id="gad-5e41207e1d72b" data-ad-unit="Leaderboards" data-ad-width="970" data-ad-height="90" class="google-ad-banner"></div>					</div>
	</div>
</div>			<header>
				<div id="fixed-header">

					<div id="header-inner" class="container">
						<div class="col-xs-3 col-sm-2 col-md-1">
							<div class="logo-wrap">
						
																	<a class="logo" href="/">
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="256" height="112" viewBox="0 0 256 112">
  <defs>
    <polygon id="beat-a" points="0 .608 255.118 .608 255.118 112 0 112"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <path fill="#000" d="M181.177 77.311L174.655 77.311C171.901 77.311 169.773 77.878 168.264 79.014 166.755 80.151 166 81.767 166 83.863 166 85.875 166.777 87.557 168.329 88.909 169.882 90.265 171.992 90.94 174.655 90.94 177.76 90.94 180.511 90.111 182.906 88.45 185.305 86.793 186.502 84.083 186.502 80.325L186.502 76C185.968 76.523 185.257 76.874 184.37 77.047 183.485 77.225 182.419 77.311 181.177 77.311M111.844 54C108.119 54 105.057 55.027 102.658 57.08 100.263 59.135 98.711 61.779 98 65.009L125.292 65.009C124.845 61.953 123.428 59.353 121.029 57.212 118.634 55.071 115.572 54 111.844 54"/>
    <mask id="beat-b" fill="#fff">
      <use xlink:href="#beat-a"/>
    </mask>
    <g fill="#000" mask="url(#beat-b)">
      <path d="M20.386959,1.17320728 C18.6105368,0.391069094 16.6469757,0 14.5018621,0 C12.3502312,0 10.3894632,0.391069094 8.61304097,1.17320728 C6.83661872,1.95628781 5.30692179,3.04562726 4.02860537,4.44499498 C2.74656479,5.84624738 1.75407731,7.47177554 1.05393605,9.32346415 C0.349139592,11.1760951 0,13.2143661 0,15.4373347 C0,17.5802049 0.349139592,19.5958598 1.05393605,21.4899535 C1.75407731,23.3849895 2.74656479,25.0312491 4.02860537,26.4306168 C5.30692179,27.8299845 6.83661872,28.9438247 8.61304097,29.7645986 C10.3894632,30.5891419 12.3502312,31 14.5018621,31 C16.6469757,31 18.6105368,30.5891419 20.386959,29.7645986 C22.1633813,28.9438247 23.6912161,27.8299845 24.9732567,26.4306168 C26.2525042,25.0312491 27.2440606,23.3849895 27.946064,21.4899535 C28.6489983,19.5958598 29,17.5802049 29,15.4373347 C29,13.2143661 28.6489983,11.1760951 27.946064,9.32346415 C27.2440606,7.47177554 26.2525042,5.84624738 24.9732567,4.44499498 C23.6912161,3.04562726 22.1633813,1.95628781 20.386959,1.17320728 Z" transform="translate(27 56)"/>
    </g>
    <path fill="#000" d="M246.0801,101.6905 C242.1451,102.1765 241.7181,102.1765 239.6521,102.1765 C220.2051,102.1765 216.9341,89.4985 216.9341,79.1725 L216.9341,55.6235 L210.5081,55.6235 L210.5081,39.7905 L217.2221,39.7905 L217.2221,18.9395 L235.2351,18.9395 L235.2351,39.7905 L244.3881,39.7905 L244.3881,55.6235 L235.2351,55.6235 L235.2351,78.2545 C235.2351,83.1305 237.9321,86.2855 244.1271,86.2855 C244.7011,86.2855 244.9281,86.2975 245.0201,86.3125 C245.2261,86.2845 245.5221,86.2485 246.0801,86.1885 L246.0801,101.6905 Z M204.0591,101.3905 L186.7541,101.3905 L186.7541,95.7535 C185.1571,98.1155 182.8471,99.9055 179.8321,101.1285 C176.8141,102.3525 173.5731,102.9635 170.1121,102.9635 C166.9191,102.9635 163.9891,102.5035 161.3261,101.5865 C158.6641,100.6695 156.3781,99.3815 154.4711,97.7205 C152.5621,96.0615 151.0751,94.0735 150.0101,91.7565 C148.9471,89.4445 148.4131,86.8875 148.4131,84.0895 C148.4131,78.1495 150.3871,73.5845 154.3391,70.3945 C158.2861,67.2045 163.6781,65.6095 170.5121,65.6095 L182.4951,65.6095 C185.3331,65.6095 186.7541,64.4305 186.7541,62.0715 L186.7541,61.4165 C186.7541,59.2335 185.9081,57.5065 184.2241,56.2395 C182.5391,54.9725 180.0081,54.3385 176.6351,54.3385 C173.5291,54.3385 170.2661,54.9505 166.8521,56.1735 C163.4351,57.3985 160.5721,58.6645 158.2651,59.9735 L151.4751,47.1295 C153.6941,45.7325 156.1771,44.5085 158.9311,43.4595 C161.2381,42.5005 163.9891,41.6465 167.1851,40.9035 C170.3801,40.1615 173.8411,39.7905 177.5681,39.7905 C181.0291,39.7905 184.3581,40.2055 187.5531,41.0355 C190.7461,41.8665 193.5621,43.1535 196.0051,44.9005 C198.4441,46.6495 200.4001,48.9435 201.8651,51.7825 C203.3261,54.6225 204.0591,58.0085 204.0591,61.9405 L204.0591,101.3905 Z M143.8901,76.3565 L98.4951,76.3565 C98.9381,79.6785 100.4031,82.5165 102.8901,84.8775 C105.3721,87.2355 108.5661,88.4155 112.4741,88.4155 C115.0451,88.4155 117.4181,87.8915 119.5941,86.8415 C121.7691,85.7945 123.4761,84.2655 124.7211,82.2545 L142.6921,84.0895 C139.9411,90.5575 135.8801,95.3185 130.5111,98.3775 C125.1421,101.4325 119.0401,102.9635 112.2061,102.9635 C107.6801,102.9635 103.4651,102.1765 99.5601,100.6055 C95.6531,99.0325 92.2581,96.8475 89.3751,94.0515 C86.4901,91.2545 84.2521,87.9355 82.6511,84.0895 C81.0551,80.2465 80.2561,76.0085 80.2561,71.3765 C80.2561,66.8345 81.0551,62.6175 82.6511,58.7285 C84.2521,54.8425 86.4461,51.5005 89.2441,48.7025 C92.0381,45.9055 95.3891,43.7215 99.2931,42.1485 C103.1971,40.5755 107.4131,39.7905 111.9391,39.7905 C116.1111,39.7905 120.1281,40.4895 123.9881,41.8865 C127.8491,43.2855 131.2431,45.4265 134.1741,48.3085 C137.1001,51.1925 139.4511,54.9085 141.2271,59.4495 C143.0041,63.9945 143.8901,69.4115 143.8901,75.7015 L143.8901,76.3565 Z M72.6681,84.0895 C71.1591,87.9355 69.0751,91.2545 66.4131,94.0515 C63.7501,96.8475 60.5971,99.0325 56.9601,100.6055 C53.3201,102.1765 49.4151,102.9635 45.2441,102.9635 C40.8971,102.9635 37.0371,102.0665 33.6631,100.2775 C30.2901,98.4865 27.8501,96.3245 26.3431,93.7895 L26.3431,101.3905 L9.0361,101.3905 L9.0361,9.6455 L26.3431,9.6455 L26.3431,39.2665 C26.3431,41.2765 26.2971,43.1975 26.2091,45.0325 C26.1191,46.8675 26.0771,48.2225 26.0771,49.0955 C27.5841,46.5615 30.0251,44.3775 33.3981,42.5425 C36.7691,40.7075 40.7611,39.7905 45.3791,39.7905 C49.5471,39.7905 53.4331,40.5755 57.0261,42.1485 C60.6221,43.7215 63.7501,45.9055 66.4131,48.7025 C69.0751,51.5005 71.1591,54.8425 72.6681,58.7285 C74.1771,62.6175 74.9311,66.8345 74.9311,71.3765 C74.9311,76.0085 74.1771,80.2465 72.6681,84.0895 Z M244.6831,77.2545 C244.5561,77.2535 244.4191,77.2515 244.2721,77.2515 L244.2721,64.6605 L253.4241,64.6605 L253.4241,30.7525 L244.2721,30.7525 L244.2721,9.9025 L208.1841,9.9025 L208.1841,30.7525 L201.4721,30.7525 L201.4721,37.7205 C201.3981,37.6675 201.3351,37.6025 201.2621,37.5495 C197.9311,35.1675 194.0831,33.3965 189.8251,32.2885 C185.9031,31.2705 181.7791,30.7525 177.5691,30.7525 C173.1751,30.7525 168.9941,31.2065 165.1401,32.1025 C161.4821,32.9515 158.2261,33.9655 155.7151,35.0155 C152.4241,36.2695 149.3771,37.7715 146.6611,39.4815 L141.3681,42.8145 C141.0771,42.5055 140.8121,42.1615 140.5121,41.8655 C136.6631,38.0805 132.1401,35.2295 127.0641,33.3895 C122.2311,31.6405 117.1431,30.7525 111.9401,30.7525 C106.2701,30.7525 100.8801,31.7665 95.9171,33.7665 C90.8941,35.7905 86.4971,38.6665 82.8551,42.3125 C80.9291,44.2375 79.2301,46.3845 77.7381,48.7105 C76.3441,46.4495 74.7541,44.3585 72.9581,42.4705 C69.4731,38.8115 65.3311,35.9185 60.6501,33.8705 C55.9261,31.8015 50.7881,30.7525 45.3801,30.7525 C41.8221,30.7525 38.4761,31.1915 35.3801,32.0595 L35.3801,0.6075 L0.0001,0.6075 L0.0001,110.4265 L34.6111,110.4265 C37.9221,111.4705 41.4801,112.0005 45.2451,112.0005 C50.6321,112.0005 55.7781,110.9565 60.5481,108.8975 C65.2921,106.8445 69.4681,103.9465 72.9581,100.2825 C74.7611,98.3875 76.3551,96.2935 77.7531,94.0325 C79.2971,96.3945 81.0651,98.5805 83.0841,100.5375 C86.7981,104.1385 91.2051,106.9825 96.1881,108.9875 C101.1541,110.9855 106.5431,112.0005 112.2071,112.0005 C120.5921,112.0005 128.2561,110.0565 134.9831,106.2285 C138.3131,104.3315 141.2301,101.9045 143.7921,99.0535 C145.1231,101.0815 146.6921,102.9305 148.5381,104.5365 C151.3151,106.9535 154.6291,108.8365 158.3831,110.1285 C161.9841,111.3705 165.9311,112.0005 170.1131,112.0005 C173.7711,112.0005 177.3041,111.4705 180.6471,110.4265 L213.0971,110.4265 L213.0971,98.9365 C218.3391,106.8805 227.3961,111.2125 239.6521,111.2125 C242.2411,111.2125 243.0321,111.1695 247.1871,110.6575 L255.1181,109.6795 L255.1181,76.1525 L244.6831,77.2545 Z" mask="url(#beat-b)"/>
    <path fill="#000" d="M245.277337,87 C244.539337,87.103 245.537337,87.042 245.277337,87"/>
  </g>
</svg>
									</a>
									<div id="site-switch">
										<i id="site-switch-toggle" class="icon-triangle-down hidden-xs hidden-sm"></i>
										<div id="site-switch-sites">
											<a class="logo" href="/beat-eats/" target="_blank">
												<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="88" height="67" viewBox="0 0 88 67">
  <defs>
    <polygon id="logo-02-a" points="0 .223 30.82 .223 30.82 34.809 0 34.809"/>
    <polygon id="logo-02-c" points=".156 .064 21.866 .064 21.866 31 .156 31"/>
    <polygon id="logo-02-e" points=".137 .02 36.846 .02 36.846 28.849 .137 28.849"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <g transform="translate(0 8)">
      <mask id="logo-02-b" fill="#fff">
        <use xlink:href="#logo-02-a"/>
      </mask>
      <path fill="#1B1A1B" d="M22.4054714,17.2893851 C23.297712,17.1240811 23.9836744,16.7603649 24.3624338,16.4675946 C23.604682,16.1514122 21.5843211,16.3316149 21.1307421,17.0103311 C20.9825015,17.2491824 21.8206669,17.3837432 22.4054714,17.2893851 M19.3133962,17.5535405 C19.0068925,16.1899595 20.2911782,15.0720878 21.7894338,14.7253986 C23.2874564,14.3791824 24.8521406,14.5099595 26.0203511,14.8547568 C27.8880429,13.2745541 29.0669752,10.7886081 28.4542008,8.0605 C27.9115842,5.64431757 25.8024188,3.63063514 22.8492609,2.71519595 C21.1719977,3.88249324 20.4268323,8.48144595 19.6336519,12.6831014 L18.3379451,18.9679662 C17.3627271,23.6203649 16.5080128,27.5493514 14.3182008,30.3926284 C16.2600128,30.7634392 18.3675466,30.9722568 20.4802083,30.4841486 C25.8963511,29.2319527 29.1166218,24.1415811 28.223682,20.1669527 C27.9437496,18.9199595 27.4085917,17.9770878 26.341306,17.3629324 C25.2176143,18.1156689 23.9167797,18.6205676 22.7259602,18.8956014 C21.0361105,19.28675 19.5406519,18.5664122 19.3133962,17.5535405 M9.78544135,31.4405 C8.26247895,31.1361419 6.93204286,30.7887432 5.08812556,31.2148919 C4.02107293,31.5024595 3.51528346,31.947527 3.57635113,32.2199595 C3.78635865,33.1555 6.18571203,32.6832365 6.99241128,32.4966486 C7.95224586,32.2748243 8.9545015,31.878473 9.78544135,31.4405 M1.54083985,32.6903311 C1.23410301,31.32675 2.55847895,29.6677973 4.59422331,29.1967162 C6.93740376,28.6546892 9.49595263,29.252527 11.9305015,29.8368851 C14.3997797,27.3400608 15.355885,23.1424257 16.2982383,18.7019189 L16.2684038,18.7492162 C16.4425165,17.7245203 16.6758323,16.6054662 16.9180053,15.52425 L16.9266293,15.5632703 L17.5848549,12.3773243 C18.3512308,8.59283108 19.1215692,4.10952027 20.7834489,2.33185135 C19.3425316,2.21431757 17.7743511,2.24813514 16.1609526,2.6215473 C4.63757669,5.28580405 1.13527594,14.3370878 2.38693008,19.9094189 C3.05214812,22.8709392 5.03358421,25.0366824 7.89956917,25.5631014 C9.45213308,25.8194527 9.26636617,27.870973 7.6161406,27.7198581 C3.69918571,27.1903649 1.12338872,24.1777635 0.265644361,20.3589797 C-1.14380677,14.0845203 2.92395263,3.59232432 15.5996895,0.661310811 C22.3217947,-0.893114865 29.3007571,1.75553378 30.6053211,7.56293243 C31.349088,10.8756351 30.0832158,13.8745203 27.9875692,15.8756689 C29.2487797,16.8138108 30.0806519,18.1795203 30.4132609,19.6608716 C31.5250654,24.6100608 27.5302609,31.1094189 21.0771331,32.6014122 C18.1193135,33.2850946 15.3008774,32.7891824 12.6180955,32.1790473 C11.2184338,33.3226959 9.60713308,34.0645541 7.46510301,34.6013784 C5.91976466,34.9168514 2.10979474,35.2245203 1.54083985,32.6903311" mask="url(#logo-02-b)"/>
    </g>
    <path fill="#1B1A1B" d="M37.6776427,19.2019653 C36.2779785,19.3198937 35.7496393,21.1658243 35.4900507,22.5703103 L35.2424431,23.8459711 C35.1761951,24.2811196 35.2781512,24.9279097 36.2460291,24.7007704 C37.5625311,24.3917834 38.2503822,23.2650466 38.5795076,21.2571159 C38.7004924,20.5144333 38.8743345,19.08888 37.6776427,19.2019653 M40.7995189,19.1399742 C40.9141607,19.6589076 40.9482244,20.3645408 40.8690557,20.9280303 C40.3717262,24.5721873 38.9382333,26.3774361 36.4605128,26.9598135 C35.8800209,27.0963877 35.5050857,27.0583697 35.3025831,27.0636971 C34.7639073,27.022289 34.4420644,27.2235179 34.3633656,27.7884603 C34.1843552,29.0064887 34.1319676,29.6891174 34.2642286,30.2882033 C34.5466047,31.5650749 35.5480764,32.0435687 37.0280839,31.7377298 C39.3124637,31.2013614 40.5869146,28.677161 40.9592657,27.4148186 C41.3774266,25.8047448 43.2835823,26.3222253 42.9640886,27.8252675 C42.412962,30.3046697 40.39052,33.1308347 37.4868862,33.8127369 C34.8933493,34.4217511 32.6665253,33.5604137 32.1017732,31.0069127 C31.9253469,30.2075665 31.979144,28.978399 32.2565867,27.6540655 L33.3409858,22.6136557 C33.6393366,21.1999678 34.5087822,17.7630936 37.2188404,17.1269583 C39.1541264,16.6717111 40.4288122,17.4633085 40.7995189,19.1399742"/>
    <path fill="#1B1A1B" d="M46.5859505,26.5980568 L48.0429986,19.473803 C48.2606435,18.3740096 48.0631992,17.0920018 46.6669701,17.432724 C45.0205145,17.8343392 44.5873967,20.3976574 44.3812639,21.3740379 L43.0604069,27.900982 C42.8431964,29.00217 43.1316519,30.1807525 44.4199274,29.866061 C45.7449115,29.5430025 46.3878546,27.6134832 46.5859505,26.5980568 M47.314909,29.8449111 C46.7705795,30.8238482 45.9540852,31.5866381 44.8441395,31.8576354 C42.9472402,32.3201437 41.4904094,31.6684486 41.0744513,29.7159201 C40.9521617,29.1409225 40.9901736,28.0834287 41.1183278,27.4484677 L42.5143397,20.7416334 C42.798451,19.4238335 43.5938759,16.0868017 46.2429752,15.4411495 C47.1378824,15.2224459 48.2652049,15.3911801 48.7947641,16.1079516 C48.9743972,14.6539559 50.8100432,14.6097968 50.6386641,16.101444 L48.6637862,26.4541912 C48.535632,27.0898495 48.5343288,27.6146453 48.5997091,27.9202726 C48.7300354,28.5336189 49.1811816,28.7056069 49.825428,28.5482611 C51.4360439,28.1557102 51.9210749,25.660025 52.1159127,24.8063603 C52.4519374,23.5557288 54.1496547,23.74631 53.9893533,25.1152415 C53.7071969,26.7963078 52.5401248,29.9804098 50.2492057,30.5393707 C48.9965527,30.844998 47.9760978,30.6511629 47.314909,29.8449111"/>
    <g transform="translate(21 36)">
      <mask id="logo-02-d" fill="#fff">
        <use xlink:href="#logo-02-c"/>
      </mask>
      <path fill="#1B1A1B" d="M0.291889583,24.6731696 C-0.46275625,20.9661986 1.94028542,16.1340174 7.16803542,13.9536841 C5.98691042,12.8556551 5.29459792,11.7185391 4.92701458,9.98501014 C4.07176458,5.84673478 7.71276458,1.43687246 12.5889729,0.347828986 C17.4651812,-0.741888406 21.0410979,1.4627058 21.7308896,4.27584348 C22.3714104,7.03102464 20.7017021,10.2667058 17.5520354,10.9707203 C14.5802021,11.6695681 12.6767437,10.0694739 12.3279521,8.26248841 C12.1352229,7.43267681 12.1450771,6.55703913 12.6829312,5.80832174 C13.5402437,4.74421304 14.9042437,5.55627826 14.2740354,6.67564783 C14.0909312,6.96026377 14.0297437,7.4630029 14.1225562,7.86151014 C14.3200979,8.86451739 15.3903062,9.63749565 17.1432021,9.21180725 C19.1752229,8.75758986 20.3574937,6.64217681 19.9408687,4.8506913 C19.5040771,2.81861884 16.7148896,1.24076377 12.9226396,2.0880971 C8.96080625,2.97294493 6.05680625,6.41596667 6.72184792,9.58380725 C7.13274375,11.6574377 8.51141042,12.990213 10.8892437,12.4939884 L11.4990562,12.3580826 C12.2099312,12.1992638 12.6643687,12.6209087 12.7723062,13.0854594 C12.8882646,13.5843797 12.6499312,14.0911623 11.9729729,14.2423435 L11.1935771,14.416213 C5.22424375,15.4005754 1.61326458,20.3971913 2.15455625,24.2566913 C2.87803542,27.0630899 5.99424375,29.8939739 10.9717437,28.782242 C15.0690146,27.8670681 17.2080562,24.3503652 16.8230562,21.468713 C16.5783062,19.4979667 14.7504729,17.9165174 12.5493271,18.4075754 C10.6454104,18.7991188 9.70720208,20.125829 9.92009792,21.1957783 C10.0486604,21.9000174 9.69299375,22.3636696 9.21884792,22.4692493 C8.74516042,22.5750536 8.29576458,22.3272783 8.12572292,21.5960826 C7.71184792,19.6635246 9.19753542,17.1669014 12.3201604,16.503771 C15.6387229,15.7620174 18.3573271,18.2624594 18.7242229,21.2191406 C19.0340562,24.8504087 16.4490562,29.5134377 11.3698062,30.6480826 C4.46203542,32.1911188 1.04722292,28.3799159 0.291889583,24.6731696" mask="url(#logo-02-d)"/>
    </g>
    <path fill="#1B1A1B" d="M46.5859189,53.5982941 L48.0431954,46.4735716 C48.2606248,45.3742423 48.0631789,44.0924663 46.6671563,44.432259 C45.020688,44.8341068 44.5873497,47.3978913 44.3812154,48.3742723 L43.0603482,54.9014525 C42.843136,56.002641 43.131811,57.1802946 44.4200964,56.8665325 C45.7446562,56.5434738 46.3878214,54.6130238 46.5859189,53.5982941 M47.3153174,56.8453826 C46.7707665,57.8243202 45.9540487,58.5871106 44.8443117,58.8574108 C42.9473978,59.3203841 41.4903386,58.6686887 41.0745945,56.7154619 C40.9520868,56.1404639 40.9900989,55.0836669 41.1186885,54.4480082 L42.514494,47.7420999 C42.7983903,46.4242993 43.5940385,43.0870333 46.2429409,42.4406835 C47.1378551,42.2226769 48.2654034,42.3907139 48.7949667,43.1074859 C48.974384,41.6541866 50.8102613,41.6095627 50.6386636,43.1019079 L48.6639878,53.4544284 C48.5360498,54.0893898 48.5347465,54.6144183 48.599693,54.9205106 C48.7304547,55.53316 49.1809527,55.7051481 49.8254213,55.5487319 C51.4362667,55.1552511 51.9210843,52.659797 52.116358,51.8068291 C52.4521681,50.5559644 54.149464,50.7465458 53.9893786,52.1154779 C53.70722,53.7967777 52.540139,56.9808813 50.2494194,57.5396102 C48.996974,57.8452377 47.9760768,57.6509376 47.3153174,56.8453826"/>
    <g transform="translate(37)">
      <mask id="logo-02-f" fill="#fff">
        <use xlink:href="#logo-02-e"/>
      </mask>
      <path fill="#1B1A1B" d="M21.1936698,6.52725556 C21.0770849,7.07319206 21.4780346,7.0623746 21.6786258,7.05731111 C23.9398145,7.06536667 26.0595189,6.98757302 27.6316698,6.63289841 C32.2338648,5.59580317 34.6074497,3.46499365 34.6574811,1.05891429 C34.6509654,0.502390476 35.0109591,0.141501587 35.4328522,0.0464460317 C35.9697013,-0.0743873016 36.6405881,0.213080952 36.806739,0.933477778 C36.8502547,1.12358889 36.8560723,1.32106508 36.8316384,1.5668746 C36.5049214,4.87264444 33.4723176,7.47067619 28.1035943,8.68062063 C26.3012987,9.08731111 23.8483616,9.1213746 21.2243868,9.11446984 C21.0240283,9.11953333 20.6703176,9.16004127 20.5537327,9.70459683 L17.4997201,24.6366048 C17.3107642,25.9169778 17.7086887,26.943946 19.0509277,26.6412873 C20.7764308,26.2525492 21.2962925,23.7811048 21.5050283,22.9357317 C21.8652547,21.6972476 23.6836069,21.8859778 23.5121038,23.2423032 C23.2095881,24.9063508 21.9073742,27.832819 19.5053994,28.6130571 C17.4017516,29.2874222 15.8058648,28.4903825 15.3602358,26.5558984 C15.2115377,25.9105333 15.2752987,25.1381206 15.4458711,24.3017238 L18.4163428,9.70712857 C18.5748145,8.99340635 17.9348774,9.01826349 17.6493491,9.00238254 C13.940739,8.84104127 10.3179969,8.69972381 8.1319717,9.19249365 C4.48898428,10.0134698 2.2066195,12.364081 2.2755,14.063573 C2.43327358,15.6242794 0.402694969,16.4411127 0.166267296,14.539081 C-0.185814465,11.7859222 2.67458805,8.26840635 7.66027987,7.14454127 C10.0759843,6.59998571 14.2497704,6.85592222 18.3590975,7.00713651 C18.5596887,7.0016127 18.9692484,7.02877143 19.0856006,6.48421587 L19.8539906,2.64056508 C20.1914119,1.1279619 22.346022,1.20069206 21.9166824,3.01365238 L21.1936698,6.52725556 Z" mask="url(#logo-02-f)"/>
    </g>
    <path fill="#1B1A1B" d="M65.5657208,48.079533 C65.4067219,47.0110127 64.8381383,45.9127195 64.1344987,44.9292651 C63.4299292,43.9458106 63.5294197,44.2090418 63.2916188,45.1242074 C62.7734778,47.128687 62.4705897,49.369933 62.0621672,51.1440262 C61.6869857,52.7054551 59.6946186,52.2666577 60.0400459,50.7527238 C60.5400554,48.6705035 60.9468507,46.5277921 62.606808,38.1145542 C62.9345688,36.5233523 65.0959303,36.6363007 64.7730511,38.4318966 L64.6777447,38.905193 C64.5701183,39.5030161 64.5389694,40.0835897 64.5966181,40.5212057 C64.7265602,41.6386387 65.4355463,42.8250695 66.0894406,43.9443928 C66.7521683,45.1015232 67.4055978,46.2196651 67.6433987,47.639554 C67.9544227,50.1064605 67.0613327,52.7716174 65.2284293,54.3020918 C64.8888134,54.585408 64.9708698,54.7713711 65.462511,54.9854532 C67.5208952,55.9006188 70.3268529,56.1938593 73.7743849,55.394714 C82.4997954,53.3323424 86.9161975,45.7132876 85.650483,40.0675218 C84.7950506,36.2520871 81.2891726,33.3768651 77.114523,34.3440153 C73.245551,35.2405136 71.275732,38.3180031 71.9182361,41.3643017 C72.1927648,42.4070659 72.9156982,42.9361275 73.2799543,43.3021465 C74.3808586,44.4399008 72.9784609,45.9115381 71.6820624,44.98314 C70.8647525,44.3942961 70.0909116,43.0986976 69.7940673,41.7749802 C69.0292921,38.1835519 71.2503945,33.5316375 76.6042855,32.2502166 C81.891462,31.0247974 86.6054059,34.4390053 87.7314153,39.4628461 C89.2681717,46.3158366 84.1290686,55.2075693 74.3992225,57.4613388 C69.0360333,58.7044801 64.4708603,57.7538705 61.8485416,55.0438178 C61.4287288,54.608801 61.274844,53.7437297 62.1558464,53.5393357 C64.569421,52.980501 65.9329988,50.616146 65.5657208,48.079533"/>
    <path fill="#1B1A1B" d="M74.9603203,28.9193094 C74.7918865,28.1937204 74.1113102,27.9052444 73.5673209,28.0270248 C73.1396312,28.1226432 72.7737477,28.4849747 72.7815325,29.0454887 C72.7301059,31.4651218 70.3243807,33.6085496 65.6589535,34.6524809 C64.0649659,35.0085613 61.9161377,35.0875102 59.6238812,35.0791754 C59.420534,35.0842689 59.0140754,35.0951504 59.1320262,34.5462125 L59.8652086,31.0111078 C60.3004472,29.188106 58.1159978,29.1149452 57.7741762,30.6365057 L56.9952289,34.5026864 C56.8770422,35.0504667 56.4616194,35.0231471 56.2589798,35.0289352 C52.0929564,34.8765939 47.8618242,34.6193733 45.4124572,35.1671536 C44.7545274,35.3141699 44.1350497,35.5040177 43.5521367,35.7255839 C42.9269972,36.126348 42.879581,36.8440652 43.1765812,37.3029412 C43.3820516,37.6198944 43.7668072,37.8252541 44.2176152,37.7421378 C44.7380143,37.5379357 45.2945064,37.3608216 45.8911017,37.2270021 C48.1071619,36.7315457 51.7799149,36.8734685 55.5392439,37.0359967 C55.8289311,37.0512771 56.4771889,37.0265043 56.3170117,37.7442215 L53.3052551,52.4257063 C53.132811,53.2672876 53.0677021,54.0442744 53.2186792,54.6932297 C53.6704309,56.6387065 55.2882445,57.4409291 57.4207955,56.7628021 C59.8557725,55.9779436 61.1758783,53.0341453 61.4825504,51.3595489 C61.6564099,49.9958862 59.8130743,49.8060384 59.4481345,51.0520881 C59.2365307,51.9022358 58.7095263,54.3883157 56.9600796,54.7793558 C55.5996347,55.0838068 55.1962428,54.0500625 55.3875591,52.7625704 L58.4835325,37.7421378 C58.6017193,37.194589 58.9602898,37.1529151 59.1634011,37.1480532 C61.8234283,37.1556934 64.3103037,37.1207336 66.1373621,36.7123294 C71.5798494,35.4945253 74.6536481,32.8811085 74.9855617,29.5557625 C75.0100955,29.3091919 75.0044339,29.1098517 74.9603203,28.9193094"/>
  </g>
</svg>
											</a>
										</div>
									</div>
															</div>
						</div>
						<div class="col-xs-8 col-sm-8 col-md-9 col-md-offset-1">
							
															<div id="header-headline">
																																									<div class="header-headline--subheading hidden-xs">READING</div>
												<div class="header-headline--heading" id="headline-title">
													The Wailers announce Bluesfest sideshows												</div>	
																												</div>
													</div>
						<div class="col-xs-4 col-sm-4 col-md-2 header-action-right txtright">
							<i class="icon-magnifying-glass" id="search-bar-open"></i>
							<div class="menu-toggle panel-trigger">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
						</div>
					</div>
				<div id="page-progress-bar"></div>	
				</div>
				<div id="main-panel" class="panel panel-right clearfix">
					<div class="panel-close">
						<i class="icon-cross"></i>
					</div>
					<nav id="main-nav" class="panel-nav"><ul id="menu-primary-menu" class="menu"><li id="menu-item-251146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251146"><a href="https://www.beat.com.au/music/">Music</a></li>
<li id="menu-item-251145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251145"><a href="https://www.beat.com.au/entertainment/">Entertainment</a></li>
<li id="menu-item-251126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251126"><a href="https://www.beat.com.au/arts/">Arts</a></li>
<li id="menu-item-282755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282755"><a href="https://www.beat.com.au/culture/">Culture</a></li>
<li id="menu-item-252844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252844"><a href="https://www.beat.com.au/gig-guide/">Gig Guide</a></li>
<li id="menu-item-251276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251276"><a href="https://www.beat.com.au/directory/">Directory</a></li>
<li id="menu-item-251295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251295"><a href="https://www.beat.com.au/video/">Video</a></li>
<li id="menu-item-255800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255800"><a href="https://www.beat.com.au/beat-eats/">Beat Eats</a></li>
<li id="menu-item-251128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251128"><a href="https://www.beat.com.au/travel/">Travel</a></li>
<li id="menu-item-251296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251296"><a href="https://www.beat.com.au/magazines/">Magazines</a></li>
<li id="menu-item-252504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252504"><a href="https://www.beat.com.au/win/">Win</a></li>
</ul></nav><nav id="main-nav-social" class="inline-list"><ul id="menu-social-media-menu" class="menu"><li id="menu-item-251150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251150"><a href="https://www.facebook.com/beatmag"><i class="icon-facebook"></i></a></li>
<li id="menu-item-251151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251151"><a href="https://www.instagram.com/beatmagazine/"><i class="icon-instagram"></i></a></li>
<li id="menu-item-251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251152"><a href="https://twitter.com/BeatMagazine"><i class="icon-twitter"></i></a></li>
<li id="menu-item-251153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251153"><a href="https://www.youtube.com/user/beatTV"><i class="icon-youtube"></i></a></li>
</ul></nav><nav id="user-nav" class="panel-nav user-menu-nav"><ul id="menu-user-menu-logged-off" class="menu"><li id="menu-item-252530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252530"><a href="https://www.beat.com.au/user-login/">User Login</a></li>
<li id="menu-item-252529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252529"><a href="https://www.beat.com.au/post-an-event/">Post an Event</a></li>
<li id="menu-item-252528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252528"><a href="https://www.beat.com.au/list-your-business/">List Your business</a></li>
</ul></nav><nav id="main-nav-sub" class="panel-nav"><ul id="menu-main-sub-menu" class="menu"><li id="menu-item-251149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251149"><a href="https://www.beat.com.au/privacy/">Privacy &#038; Policies</a></li>
<li id="menu-item-251445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251445"><a href="https://www.beat.com.au/advertise/">Advertise</a></li>
<li id="menu-item-251446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251446"><a href="https://www.beat.com.au/contact/">Contact</a></li>
<li id="menu-item-251447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251447"><a href="https://www.beat.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></nav>				</div>
			</header>	<div id="main-inner">
					<div class="loaded-content" id="lazy-load-container">
				<div class="article-main-wrap" id="article-307882" data-this-id="307882" data-this-url="https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/" data-this-title="The Wailers announce Bluesfest sideshows">
															<div class="ad-container has-left-ad has-right-ad">
							<div class="ad-left lateral-ad">
		<div class="ad-skyscraper-inner">
			<div id="skyscraper_left-gad-5e41207e1d72b" data-google-ad-id="gad-5e41207e1d72b" data-ad-unit="Skyscraper_Left" data-ad-width="120" data-ad-height="600" class="google-ad-banner"></div>		</div>
	</div>
	<div class="ad-right lateral-ad">
		<div class="ad-skyscraper-inner">
			<div id="skyscraper_right-gad-5e41207e1d72b" data-google-ad-id="gad-5e41207e1d72b" data-ad-unit="Skyscraper_Right" data-ad-width="120" data-ad-height="600" class="google-ad-banner"></div>		</div>
	</div>
						<div class="container offset-bottom-3">
							<div class="col-md-12">
																											<article class="article-wrap">
	<div class="article-head offset-bottom-1">
		<div class="row article-head-meta">
			<div class="col-xs-8 col-md-10">
									<div class="article-categories">
						<a href="https://www.beat.com.au/music/" class="primary">Music</a><a href="https://www.beat.com.au/music/music-news/">News</a>					</div>
											</div>
							<div class="col-xs-4 col-md-2 txtright">
					10.02.2020				</div>
					</div>
	</div>
	<h1 class="article-main-title">The Wailers announce Bluesfest sideshows</h1>
		<div class="hero-slider-article-wrap offset-bottom-3">
	<div class="hero-slider-article" id="hero-slider-article-307882">
					<div>
								<div class="hero-slider-image responsive-div responsive-div-size-slider-image has-no-caption">
					<div class="responsive-div-helper"></div>
					<img width="1523" height="1000" src="https://www.beat.com.au/wp-content/uploads/2020/02/TheWailers-2020_11x17_R-Australia_v2-e1581287895549.jpg" class="attachment-full size-full wp-post-image" alt="" />				</div>
							</div>
			</div>
	</div>	<div class="row">
		<div class="col-lg-7 article-content">
												<h4>The shows will pay homage to Bob Marley&#8217;s <em>Legend.</em></h4>
<p>Reggae royals The Wailers have revealed they&#8217;ll be hitting the road on the back of this year&#8217;s Bluesfest for a run of headline shows across the country.</p>
<p>Celebrating the life and music of Bob Marley, they&#8217;ll perform tracks from his acclaimed masterpiece <em>Legend </em>&#8211; the best-selling reggae album of all time &#8211; as well as a selection of tunes from Marley&#8217;s expansive catalogue.</p>
<p>Featuring hits like &#8216;No Woman No Cry&#8217;, &#8216;Buffalo Soldier&#8217;, &#8216;I Shot The Sheriff&#8217;, and many more, these intimate sideshows will serve a slice of music history while showcasing the magic of both The Wailers and Bob Marley.</p>
<p>Coming up during the &#8217;70s, The Wailers&#8217; era-defining sound and rebellious spirit have since become synonymous with reggae. The band&#8217;s current lineup continues the legacy forged by Marley and co. through featuring family members and students of reggae greats and orginal Wailers members.</p>
<p><strong>See the full run of shows below. </strong></p>
<p>The Triffid, Brisbane &#8211; Monday April 13</p>
<p>Anitas, Thirroul &#8211; Wednesday April 15</p>
<p>Cambridge Hotel, Newcastle &#8211; Thursday April 16</p>
<p>Metro Theatre, Sydney &#8211; Friday April 17</p>
<p>170 Russell, Melbourne &#8211; Saturday April 18</p>
<p><strong>Tickets are on sale from 10am AEDT on Wednesday February 12 via <a href="https://bluesfest2.sharepoint.com/sites/BluesfestTouring/Shared Documents/2020 Touring/2020 Marketing/20 BFTouring PR/bluesfesttouring.com.au">Bluesfest Touring</a>. </strong></p>
			<div class="article-share offset-bottom-1 offset-top-2">
	<div>
		<a href="https://www.facebook.com/share.php?u=https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/"><i class="icon-facebook"></i></a>
		<a href="https://twitter.com/intent/tweet?status=https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/"><i class="icon-twitter"></i></a>
		<a href="http://www.reddit.com/submit?url=https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/&title=The Wailers announce Bluesfest sideshows"><i class="icon-reddit"></i></a>
		<a href="mailto:?subject=An interesting link for you&body=Hey, look what I found on beat.com.au: https://www.beat.com.au/the-wailers-announce-bluesfest-sideshows/"><i class="icon-mail"></i></a>
	</div>
	</div>					</div>
		<div class="col-lg-5">
			<div class="article-sidebar">

				
												<article class="article-card article-card-full offset-bottom-3 clearfix article-card-small article-card-full-40-60 stretch-image">
	<div class="article-card-full-left">
		<a href="https://www.beat.com.au/heidelbergs-free-music-festival-twilight-sounds-drops-2020-lineup/" class="block-link">
			<div class="responsive-div">
				<div class="responsive-div-helper"></div>
				<img width="410" height="290" src="https://www.beat.com.au/wp-content/uploads/2020/02/Twilight-Sounds-artist-Public-Opinion-Afro-Orchestra-410x290.jpg" class="attachment-article-card size-article-card wp-post-image" alt="" />							</div>
		</a>
	</div>
	<div class="article-card-full-right">
						<a href="https://www.beat.com.au/heidelbergs-free-music-festival-twilight-sounds-drops-2020-lineup/" class="block-link">
							<small>READ NEXT</small>
						<h3>Heidelberg's free music festival Twilight Sounds drops 2020 lineup</h3>
								</a>
	</div>
</article>				<div class="txtcenter">
	<div id="sidebar_ad-gad-5e41207e1d72b" data-google-ad-id="gad-5e41207e1d72b" data-ad-unit="SideBar_Ad" data-ad-width="300" data-ad-height="600" class="google-ad-banner"></div></div>			</div>

		</div>
	</div>
</article>																								</div>
						</div>
					</div>
											<div class="container">
							<h4 class="txtcenter">Recommended</h4>
							<div class="col-md-12">
								<div class="article-row row col-6">
	<article class="article-card offset-bottom-2 article-card-small">
	<a href="https://www.beat.com.au/alice-boman-dream-on-album-review/" class="block-link">
		<div class="responsive-div">
			<div class="responsive-div-helper"></div>
			<img width="1024" height="1024" src="https://www.beat.com.au/wp-content/uploads/2020/01/alice-boman-dream-on-artwork-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.beat.com.au/wp-content/uploads/2020/01/alice-boman-dream-on-artwork-1024x1024.jpg 1024w, https://www.beat.com.au/wp-content/uploads/2020/01/alice-boman-dream-on-artwork-150x150.jpg 150w, https://www.beat.com.au/wp-content/uploads/2020/01/alice-boman-dream-on-artwork-300x300.jpg 300w, https://www.beat.com.au/wp-content/uploads/2020/01/alice-boman-dream-on-artwork-768x768.jpg 768w, https://www.beat.com.au/wp-content/uploads/2020/01/alice-boman-dream-on-artwork.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
	</a>
				<div class="article-categories article-card-meta-top">
					</div>
				<a href="https://www.beat.com.au/alice-boman-dream-on-album-review/" class="block-link">
		<h3>Alice Boman's 'Dream On' is a poignant yet stunning pop album</h3>
							<div class="article-categories article-card-meta-botton">
							</div>
					</a>
</article><article class="article-card offset-bottom-2 article-card-small">
	<a href="https://www.beat.com.au/alanis-morissette-announces-australian-headline-shows/" class="block-link">
		<div class="responsive-div">
			<div class="responsive-div-helper"></div>
			<img width="1024" height="683" src="https://www.beat.com.au/wp-content/uploads/2020/01/Alanis-Image-v2-1.16.2020-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.beat.com.au/wp-content/uploads/2020/01/Alanis-Image-v2-1.16.2020-1024x683.jpg 1024w, https://www.beat.com.au/wp-content/uploads/2020/01/Alanis-Image-v2-1.16.2020-300x200.jpg 300w, https://www.beat.com.au/wp-content/uploads/2020/01/Alanis-Image-v2-1.16.2020-768x512.jpg 768w, https://www.beat.com.au/wp-content/uploads/2020/01/Alanis-Image-v2-1.16.2020-e1580424411761.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
	</a>
				<div class="article-categories article-card-meta-top">
					</div>
				<a href="https://www.beat.com.au/alanis-morissette-announces-australian-headline-shows/" class="block-link">
		<h3>Alanis Morissette announces Australian headline shows</h3>
							<div class="article-categories article-card-meta-botton">
							</div>
					</a>
</article><article class="article-card offset-bottom-2 article-card-small">
	<a href="https://www.beat.com.au/we-caught-up-with-partners-in-music-and-life-jess-matt-to-talk-love-songs-and-modern-romance/" class="block-link">
		<div class="responsive-div">
			<div class="responsive-div-helper"></div>
			<img width="1024" height="693" src="https://www.beat.com.au/wp-content/uploads/2020/01/Jess-Matt-e1580361102533-1024x693.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.beat.com.au/wp-content/uploads/2020/01/Jess-Matt-e1580361102533-1024x693.jpg 1024w, https://www.beat.com.au/wp-content/uploads/2020/01/Jess-Matt-e1580361102533-300x203.jpg 300w, https://www.beat.com.au/wp-content/uploads/2020/01/Jess-Matt-e1580361102533-768x520.jpg 768w, https://www.beat.com.au/wp-content/uploads/2020/01/Jess-Matt-e1580361102533.jpg 1496w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
	</a>
				<div class="article-categories article-card-meta-top">
					</div>
				<a href="https://www.beat.com.au/we-caught-up-with-partners-in-music-and-life-jess-matt-to-talk-love-songs-and-modern-romance/" class="block-link">
		<h3>We caught up with partners in music and life, Jess & Matt, to talk love songs and modern romance</h3>
							<div class="article-categories article-card-meta-botton">
							</div>
					</a>
</article><article class="article-card offset-bottom-2 article-card-small">
	<a href="https://www.beat.com.au/allah-las-on-their-love-for-la-new-music-and-coming-back-to-australia/" class="block-link">
		<div class="responsive-div">
			<div class="responsive-div-helper"></div>
			<img width="1024" height="678" src="https://www.beat.com.au/wp-content/uploads/2020/01/Allah-Las-cred-Tony-Accosta-1024x678.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.beat.com.au/wp-content/uploads/2020/01/Allah-Las-cred-Tony-Accosta-1024x678.jpg 1024w, https://www.beat.com.au/wp-content/uploads/2020/01/Allah-Las-cred-Tony-Accosta-300x199.jpg 300w, https://www.beat.com.au/wp-content/uploads/2020/01/Allah-Las-cred-Tony-Accosta-768x509.jpg 768w, https://www.beat.com.au/wp-content/uploads/2020/01/Allah-Las-cred-Tony-Accosta-e1580773309539.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
	</a>
				<div class="article-categories article-card-meta-top">
					</div>
				<a href="https://www.beat.com.au/allah-las-on-their-love-for-la-new-music-and-coming-back-to-australia/" class="block-link">
		<h3>Allah-Las on their love for LA, new music and coming back to Australia</h3>
							<div class="article-categories article-card-meta-botton">
							</div>
					</a>
</article><article class="article-card offset-bottom-2 article-card-small">
	<a href="https://www.beat.com.au/energetic-rocknroller-reece-mastin-is-back-stronger-and-more-motivated-than-ever/" class="block-link">
		<div class="responsive-div">
			<div class="responsive-div-helper"></div>
			<img width="1024" height="683" src="https://www.beat.com.au/wp-content/uploads/2020/01/Reece-Mastin-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.beat.com.au/wp-content/uploads/2020/01/Reece-Mastin-1024x683.jpg 1024w, https://www.beat.com.au/wp-content/uploads/2020/01/Reece-Mastin-300x200.jpg 300w, https://www.beat.com.au/wp-content/uploads/2020/01/Reece-Mastin-768x512.jpg 768w, https://www.beat.com.au/wp-content/uploads/2020/01/Reece-Mastin-e1580175458342.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
	</a>
				<div class="article-categories article-card-meta-top">
					</div>
				<a href="https://www.beat.com.au/energetic-rocknroller-reece-mastin-is-back-stronger-and-more-motivated-than-ever/" class="block-link">
		<h3>Energetic rock'n'roller Reece Mastin is back stronger and more motivated than ever</h3>
							<div class="article-categories article-card-meta-botton">
							</div>
					</a>
</article><article class="article-card offset-bottom-2 article-card-small">
	<a href="https://www.beat.com.au/after-over-a-decade-of-making-music-dead-city-ruins-are-just-taking-each-day-as-it-comes/" class="block-link">
		<div class="responsive-div">
			<div class="responsive-div-helper"></div>
			<img width="1024" height="682" src="https://www.beat.com.au/wp-content/uploads/2020/01/Dead-City-Ruins-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.beat.com.au/wp-content/uploads/2020/01/Dead-City-Ruins-1024x682.jpg 1024w, https://www.beat.com.au/wp-content/uploads/2020/01/Dead-City-Ruins-300x200.jpg 300w, https://www.beat.com.au/wp-content/uploads/2020/01/Dead-City-Ruins-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>
	</a>
				<div class="article-categories article-card-meta-top">
					</div>
				<a href="https://www.beat.com.au/after-over-a-decade-of-making-music-dead-city-ruins-are-just-taking-each-day-as-it-comes/" class="block-link">
		<h3>After over a decade of making music, Dead City Ruins are just taking each day as it comes</h3>
							<div class="article-categories article-card-meta-botton">
							</div>
					</a>
</article></div>							</div>
						</div>
									</div>
			</div>
			<div class="txtcenter">
	<a href="https://www.beat.com.au/the-groovin-the-moo-2020-lineup-is-here/" class="load-more-icon load-more-link" data-mode="advanced">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.39,4.61a10.45,10.45,0,1,0,0,14.78A10.45,10.45,0,0,0,19.39,4.61ZM13.58,6.5,14.9,7.83,9,13.7,7.7,12.38Zm-.42,13.58a8.84,8.84,0,0,1-8.84-8.84H6.19a7,7,0,0,0,7,7Zm-.94-3.18L10.9,15.57,16.77,9.7,18.09,11Z" id="circle" fill="#ba9449"/><path d="M6.19,11.24H4.32a8.84,8.84,0,0,0,8.84,8.84V18.21A7,7,0,0,1,6.19,11.24Z" id="smile" fill="#303232"/><rect class="eye" x="7.15" y="9.17" width="8.31" height="1.87" transform="translate(-3.83 10.95) rotate(-45)" fill="#303232"/><rect class="eye" x="10.34" y="12.36" width="8.31" height="1.87" transform="translate(-5.16 14.14) rotate(-45)" fill="#303232"/></svg>	</a>
</div>			</div>
			<footer class="offset-top-3">
				<div class="container">
					<div class="col-md-12">
													<a class="logo beat-logo" href="index.php?p=frontpage">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="256" height="112" viewBox="0 0 256 112">
  <defs>
    <polygon id="beat-a" points="0 .608 255.118 .608 255.118 112 0 112"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <path fill="#000" d="M181.177 77.311L174.655 77.311C171.901 77.311 169.773 77.878 168.264 79.014 166.755 80.151 166 81.767 166 83.863 166 85.875 166.777 87.557 168.329 88.909 169.882 90.265 171.992 90.94 174.655 90.94 177.76 90.94 180.511 90.111 182.906 88.45 185.305 86.793 186.502 84.083 186.502 80.325L186.502 76C185.968 76.523 185.257 76.874 184.37 77.047 183.485 77.225 182.419 77.311 181.177 77.311M111.844 54C108.119 54 105.057 55.027 102.658 57.08 100.263 59.135 98.711 61.779 98 65.009L125.292 65.009C124.845 61.953 123.428 59.353 121.029 57.212 118.634 55.071 115.572 54 111.844 54"/>
    <mask id="beat-b" fill="#fff">
      <use xlink:href="#beat-a"/>
    </mask>
    <g fill="#000" mask="url(#beat-b)">
      <path d="M20.386959,1.17320728 C18.6105368,0.391069094 16.6469757,0 14.5018621,0 C12.3502312,0 10.3894632,0.391069094 8.61304097,1.17320728 C6.83661872,1.95628781 5.30692179,3.04562726 4.02860537,4.44499498 C2.74656479,5.84624738 1.75407731,7.47177554 1.05393605,9.32346415 C0.349139592,11.1760951 0,13.2143661 0,15.4373347 C0,17.5802049 0.349139592,19.5958598 1.05393605,21.4899535 C1.75407731,23.3849895 2.74656479,25.0312491 4.02860537,26.4306168 C5.30692179,27.8299845 6.83661872,28.9438247 8.61304097,29.7645986 C10.3894632,30.5891419 12.3502312,31 14.5018621,31 C16.6469757,31 18.6105368,30.5891419 20.386959,29.7645986 C22.1633813,28.9438247 23.6912161,27.8299845 24.9732567,26.4306168 C26.2525042,25.0312491 27.2440606,23.3849895 27.946064,21.4899535 C28.6489983,19.5958598 29,17.5802049 29,15.4373347 C29,13.2143661 28.6489983,11.1760951 27.946064,9.32346415 C27.2440606,7.47177554 26.2525042,5.84624738 24.9732567,4.44499498 C23.6912161,3.04562726 22.1633813,1.95628781 20.386959,1.17320728 Z" transform="translate(27 56)"/>
    </g>
    <path fill="#000" d="M246.0801,101.6905 C242.1451,102.1765 241.7181,102.1765 239.6521,102.1765 C220.2051,102.1765 216.9341,89.4985 216.9341,79.1725 L216.9341,55.6235 L210.5081,55.6235 L210.5081,39.7905 L217.2221,39.7905 L217.2221,18.9395 L235.2351,18.9395 L235.2351,39.7905 L244.3881,39.7905 L244.3881,55.6235 L235.2351,55.6235 L235.2351,78.2545 C235.2351,83.1305 237.9321,86.2855 244.1271,86.2855 C244.7011,86.2855 244.9281,86.2975 245.0201,86.3125 C245.2261,86.2845 245.5221,86.2485 246.0801,86.1885 L246.0801,101.6905 Z M204.0591,101.3905 L186.7541,101.3905 L186.7541,95.7535 C185.1571,98.1155 182.8471,99.9055 179.8321,101.1285 C176.8141,102.3525 173.5731,102.9635 170.1121,102.9635 C166.9191,102.9635 163.9891,102.5035 161.3261,101.5865 C158.6641,100.6695 156.3781,99.3815 154.4711,97.7205 C152.5621,96.0615 151.0751,94.0735 150.0101,91.7565 C148.9471,89.4445 148.4131,86.8875 148.4131,84.0895 C148.4131,78.1495 150.3871,73.5845 154.3391,70.3945 C158.2861,67.2045 163.6781,65.6095 170.5121,65.6095 L182.4951,65.6095 C185.3331,65.6095 186.7541,64.4305 186.7541,62.0715 L186.7541,61.4165 C186.7541,59.2335 185.9081,57.5065 184.2241,56.2395 C182.5391,54.9725 180.0081,54.3385 176.6351,54.3385 C173.5291,54.3385 170.2661,54.9505 166.8521,56.1735 C163.4351,57.3985 160.5721,58.6645 158.2651,59.9735 L151.4751,47.1295 C153.6941,45.7325 156.1771,44.5085 158.9311,43.4595 C161.2381,42.5005 163.9891,41.6465 167.1851,40.9035 C170.3801,40.1615 173.8411,39.7905 177.5681,39.7905 C181.0291,39.7905 184.3581,40.2055 187.5531,41.0355 C190.7461,41.8665 193.5621,43.1535 196.0051,44.9005 C198.4441,46.6495 200.4001,48.9435 201.8651,51.7825 C203.3261,54.6225 204.0591,58.0085 204.0591,61.9405 L204.0591,101.3905 Z M143.8901,76.3565 L98.4951,76.3565 C98.9381,79.6785 100.4031,82.5165 102.8901,84.8775 C105.3721,87.2355 108.5661,88.4155 112.4741,88.4155 C115.0451,88.4155 117.4181,87.8915 119.5941,86.8415 C121.7691,85.7945 123.4761,84.2655 124.7211,82.2545 L142.6921,84.0895 C139.9411,90.5575 135.8801,95.3185 130.5111,98.3775 C125.1421,101.4325 119.0401,102.9635 112.2061,102.9635 C107.6801,102.9635 103.4651,102.1765 99.5601,100.6055 C95.6531,99.0325 92.2581,96.8475 89.3751,94.0515 C86.4901,91.2545 84.2521,87.9355 82.6511,84.0895 C81.0551,80.2465 80.2561,76.0085 80.2561,71.3765 C80.2561,66.8345 81.0551,62.6175 82.6511,58.7285 C84.2521,54.8425 86.4461,51.5005 89.2441,48.7025 C92.0381,45.9055 95.3891,43.7215 99.2931,42.1485 C103.1971,40.5755 107.4131,39.7905 111.9391,39.7905 C116.1111,39.7905 120.1281,40.4895 123.9881,41.8865 C127.8491,43.2855 131.2431,45.4265 134.1741,48.3085 C137.1001,51.1925 139.4511,54.9085 141.2271,59.4495 C143.0041,63.9945 143.8901,69.4115 143.8901,75.7015 L143.8901,76.3565 Z M72.6681,84.0895 C71.1591,87.9355 69.0751,91.2545 66.4131,94.0515 C63.7501,96.8475 60.5971,99.0325 56.9601,100.6055 C53.3201,102.1765 49.4151,102.9635 45.2441,102.9635 C40.8971,102.9635 37.0371,102.0665 33.6631,100.2775 C30.2901,98.4865 27.8501,96.3245 26.3431,93.7895 L26.3431,101.3905 L9.0361,101.3905 L9.0361,9.6455 L26.3431,9.6455 L26.3431,39.2665 C26.3431,41.2765 26.2971,43.1975 26.2091,45.0325 C26.1191,46.8675 26.0771,48.2225 26.0771,49.0955 C27.5841,46.5615 30.0251,44.3775 33.3981,42.5425 C36.7691,40.7075 40.7611,39.7905 45.3791,39.7905 C49.5471,39.7905 53.4331,40.5755 57.0261,42.1485 C60.6221,43.7215 63.7501,45.9055 66.4131,48.7025 C69.0751,51.5005 71.1591,54.8425 72.6681,58.7285 C74.1771,62.6175 74.9311,66.8345 74.9311,71.3765 C74.9311,76.0085 74.1771,80.2465 72.6681,84.0895 Z M244.6831,77.2545 C244.5561,77.2535 244.4191,77.2515 244.2721,77.2515 L244.2721,64.6605 L253.4241,64.6605 L253.4241,30.7525 L244.2721,30.7525 L244.2721,9.9025 L208.1841,9.9025 L208.1841,30.7525 L201.4721,30.7525 L201.4721,37.7205 C201.3981,37.6675 201.3351,37.6025 201.2621,37.5495 C197.9311,35.1675 194.0831,33.3965 189.8251,32.2885 C185.9031,31.2705 181.7791,30.7525 177.5691,30.7525 C173.1751,30.7525 168.9941,31.2065 165.1401,32.1025 C161.4821,32.9515 158.2261,33.9655 155.7151,35.0155 C152.4241,36.2695 149.3771,37.7715 146.6611,39.4815 L141.3681,42.8145 C141.0771,42.5055 140.8121,42.1615 140.5121,41.8655 C136.6631,38.0805 132.1401,35.2295 127.0641,33.3895 C122.2311,31.6405 117.1431,30.7525 111.9401,30.7525 C106.2701,30.7525 100.8801,31.7665 95.9171,33.7665 C90.8941,35.7905 86.4971,38.6665 82.8551,42.3125 C80.9291,44.2375 79.2301,46.3845 77.7381,48.7105 C76.3441,46.4495 74.7541,44.3585 72.9581,42.4705 C69.4731,38.8115 65.3311,35.9185 60.6501,33.8705 C55.9261,31.8015 50.7881,30.7525 45.3801,30.7525 C41.8221,30.7525 38.4761,31.1915 35.3801,32.0595 L35.3801,0.6075 L0.0001,0.6075 L0.0001,110.4265 L34.6111,110.4265 C37.9221,111.4705 41.4801,112.0005 45.2451,112.0005 C50.6321,112.0005 55.7781,110.9565 60.5481,108.8975 C65.2921,106.8445 69.4681,103.9465 72.9581,100.2825 C74.7611,98.3875 76.3551,96.2935 77.7531,94.0325 C79.2971,96.3945 81.0651,98.5805 83.0841,100.5375 C86.7981,104.1385 91.2051,106.9825 96.1881,108.9875 C101.1541,110.9855 106.5431,112.0005 112.2071,112.0005 C120.5921,112.0005 128.2561,110.0565 134.9831,106.2285 C138.3131,104.3315 141.2301,101.9045 143.7921,99.0535 C145.1231,101.0815 146.6921,102.9305 148.5381,104.5365 C151.3151,106.9535 154.6291,108.8365 158.3831,110.1285 C161.9841,111.3705 165.9311,112.0005 170.1131,112.0005 C173.7711,112.0005 177.3041,111.4705 180.6471,110.4265 L213.0971,110.4265 L213.0971,98.9365 C218.3391,106.8805 227.3961,111.2125 239.6521,111.2125 C242.2411,111.2125 243.0321,111.1695 247.1871,110.6575 L255.1181,109.6795 L255.1181,76.1525 L244.6831,77.2545 Z" mask="url(#beat-b)"/>
    <path fill="#000" d="M245.277337,87 C244.539337,87.103 245.537337,87.042 245.277337,87"/>
  </g>
</svg>
							</a>
												<nav class="inline-list"><ul id="menu-main-sub-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251149"><a href="https://www.beat.com.au/privacy/">Privacy &#038; Policies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251445"><a href="https://www.beat.com.au/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251446"><a href="https://www.beat.com.au/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251447"><a href="https://www.beat.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></nav><nav id="main-nav-social" class="inline-list"><ul id="menu-social-media-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251150"><a href="https://www.facebook.com/beatmag"><i class="icon-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251151"><a href="https://www.instagram.com/beatmagazine/"><i class="icon-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251152"><a href="https://twitter.com/BeatMagazine"><i class="icon-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251153"><a href="https://www.youtube.com/user/beatTV"><i class="icon-youtube"></i></a></li>
</ul></nav>					</div>
				</div>
			</footer>
			<a id="to-top" href="#main-wrap" class="totop-hidden"><i class="icon icon-chevron-thin-up"></i></a>
		</div>		<script type='text/javascript' src='https://www.beat.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
		
		<script type="text/javascript">
			var ajaxUrl = "https://www.beat.com.au/wp-admin/admin-ajax.php";
			var themePath = "https://www.beat.com.au/wp-content/themes/beat-magazine";
						var wpIsMobile = false;
		</script>
		<script>
			googletag.cmd.push(function() {
				googletag.display('leaderboards-gad-5e41207e1d72b');
				googletag.display('leaderboards-gad-5e41207e1d72b-one');
				googletag.display('leaderboards-gad-5e41207e1d72b-two');
				googletag.display('sidebar_mrec-gad-5e41207e1d72b');
				googletag.display('sidebar_ad-gad-5e41207e1d72b');
				googletag.display('skyscraper_right-gad-5e41207e1d72b');
				googletag.display('skyscraper_left-gad-5e41207e1d72b');
				googletag.display('mobile_banner-gad-5e41207e1d72b');
				googletag.display('mrec_mobile-gad-5e41207e1d72b');
				
				googletag.pubads().refresh([adslotLeader, adslotMrec, adslotHalfpage, adslotSkyLeft, adslotSkyRight, adslotBannerMobile, adslotMrecMobile, adslotListingBreakOne, adslotListingBreakTwo]);
			});
		</script>
		
		<script src="https://www.beat.com.au/wp-content/themes/beat-magazine/assets/js/scripts.js?v=1571206964"></script>


		
		

	</body>
</html>